Stránka 1 z 1

Nokia 6220 classic

Odeslat příspěvekNapsal: 3. 7. 2009 16:43
od Rambo
Mám takový celekm zásadní problém s touto nokii. Když si chci něco nainstalovat tak budto hází hlášku že tento formát není podporován a je to třeba starší java nebo nový sis a nebo občas vymyslí prošlý certifikát. A nevím čím to je. Díky za radu

Re: Nokia 6220 classic

Odeslat příspěvekNapsal: 3. 7. 2009 16:54
od Carismatico
Nejspíš instaluješ aplikace třetích stran :) buďto si musíš aplikace zakoupit nebo udělat hack či si sehnat novější certifikát od PCR

Re: Nokia 6220 classic

Odeslat příspěvekNapsal: 3. 7. 2009 17:42
od Kniter
Ak je prosli certifikat zmen datum pred instalaciou.(skusaj rozne datumy.napr rok nazad) Tiez v spravcovi aplikacii volby dat instalovat vsetko a overenie online vypnute. Ak to pise chyba certifikatu, tak len hacknut telefon alebo ocertifikovat aplikaciu

Re: Nokia 6220 classic

Odeslat příspěvekNapsal: 3. 7. 2009 19:21
od Cheetah007
Uvazuji o tom ze telefon hacknu,cekat na certifikat z cinskeho serveru nejak nemam chut.¨
Mohli by jste dat prosim odkaz na funkcni navod k hacku Symbian S60 3rd FP2?